Lastunabhängiges Relais funktioniert nicht

Modellunabhängige Basteleien oder allgemeine, modellübergreifende Probleme mit dem Elektrolurch.

Lastunabhängiges Relais funktioniert nicht

Beitragvon Reckless » So 29. Apr 2018

Moin Moin,

Ich habe leider nichts 100% passendes gefunden.

Ich habe hinten Led Blinker verbaut und vorne sind die Originalen drin. Jetzt habe ich ein ladtunabhängiges Relais verbaut.
Es ist jetzt 3 polig und ich habe eine zusätzliche Leitung auf Masse gelegt. Wenn ich nun blinke leuchten alle Blinker dauerhaft. Bei dem Original Relais blinken alle logischerweise zu schnell, da keine Widerstände verbaut sind. Hat hier jemand ein passenden Schaltplan? Ist eine Fz6 von 2004.
Reckless
 
Beiträge: 5
Registriert: 26.2.2018
Geschlecht: männlich
Motorrad: FZ6 Fazer Rj 07

Re: Lastunabhängiges Relais funktioniert nicht

Beitragvon YellowFour » So 29. Apr 2018

___________________________________
Einspurige Grüße aus dem Sauerland!
Andreas


Meine flotte Biene! :D
Benutzeravatar
YellowFour
 
Beiträge: 310
Alter: 52
Registriert: 1.5.2017
Wohnort: Halver im schönen Sauerland
Geschlecht: männlich
Motorrad: YAMAHA FZS600 Fazer 2002

Re: Lastunabhängiges Relais funktioniert nicht

Beitragvon Reckless » So 29. Apr 2018

Hatte ich ausprobiert, da das Relais auch nicht funktioniert, wenn ich nur die 2 Leitungen anschließe.

Ok danke, dann probiere ich das mal aus.


Gesendet von iPhone mit Tapatalk
Reckless
 
Beiträge: 5
Registriert: 26.2.2018
Geschlecht: männlich
Motorrad: FZ6 Fazer Rj 07

Re: Lastunabhängiges Relais funktioniert nicht

Beitragvon Horst600 » So 29. Apr 2018

Hallo Reckless,

"... es ist jetzt 3 polig..." -> Warum hast kein 2 poliges lastunabhängiges gekauft, sondern bastelst auf ein anderes System um?
Ich habe bei mir das:
https://www.ebay.de/i/362104080515?chn=ps&dispItem=1
eingebaut, 2-polig vorher und nachher. Hat spontan funktioniert :)

Gruß,
horst
Horst600
 
Beiträge: 147
Registriert: 8.6.2016
Wohnort: 41334
Geschlecht: männlich
Motorrad: FZS 600 (02er)

Re: Lastunabhängiges Relais funktioniert nicht

Beitragvon Reckless » So 29. Apr 2018

Hallo Horst,

ein Bekannter hatte noch eins liegen und ich hatte gelesen, dass das auch bei 2 poligen funktionieren soll.

Ich habe jetzt das 2 polige bestellt und werde berichten.


Gesendet von iPhone mit Tapatalk
Reckless
 
Beiträge: 5
Registriert: 26.2.2018
Geschlecht: männlich
Motorrad: FZ6 Fazer Rj 07

Re: Lastunabhängiges Relais funktioniert nicht

Beitragvon Reckless » Fr 4. Mai 2018

Moin,

so als kleiner Nachtrag: Relais ist gestern angekommen und ich habe es direkt montiert. Siehe da, Blinker funktionieren einwandfrei. Beim nächsten Mal direkt das richtige Relais bestellen. :roll:

Danke nochmal für die Tipps. :spitze:
Reckless
 
Beiträge: 5
Registriert: 26.2.2018
Geschlecht: männlich
Motorrad: FZ6 Fazer Rj 07

Re: Lastunabhängiges Relais funktioniert nicht

Beitragvon YellowFour » Fr 4. Mai 2018

Na prima! :D

Danke für die Rückmeldung! :spitze:
___________________________________
Einspurige Grüße aus dem Sauerland!
Andreas


Meine flotte Biene! :D
Benutzeravatar
YellowFour
 
Beiträge: 310
Alter: 52
Registriert: 1.5.2017
Wohnort: Halver im schönen Sauerland
Geschlecht: männlich
Motorrad: YAMAHA FZS600 Fazer 2002

Re: Lastunabhängiges Relais funktioniert nicht

Beitragvon Horst600 » Fr 4. Mai 2018

Fein, dass es klappt. Und danke auch für deine Rückmeldung. :spitze:
Horst600
 
Beiträge: 147
Registriert: 8.6.2016
Wohnort: 41334
Geschlecht: männlich
Motorrad: FZS 600 (02er)

Re: Lastunabhängiges Relais funktioniert nicht

Beitragvon Chris » Sa 5. Mai 2018

Die dreipoligen brauchen noch Dauerplus, wenn ich mich nicht täusche.
Bei Yamaha wird Plus immer erst über den Blinkerschalter ans Relais und von da aus weiter an die Blinker und dahinter an Masse geschaltet.

Hatte damls die Idee mit nem Dimmer der 50% Leistung an alle 4 Blinker schickt um daraus Positionsleuchten zu machen.
Aber der Aufwand für den PWM-Dimmer ist zu groß.
Grüße Chris 8)

Natürlich kann man es sich auch einfach machen, aber das kann ja jeder.
Das schwierigste an der Kurve ist nicht der Radius oder die Geschwindigkeit, sondern Dein Kopf!
Benutzeravatar
Chris
Administrator
Administrator
 
Beiträge: 7501
Alter: 42
Registriert: 26.4.2004
Wohnort: 41748 Viersen
Geschlecht: männlich
Motorrad: RN066

Re: Lastunabhängiges Relais funktioniert nicht

Beitragvon dennjo » Fr 12. Okt 2018

.. habe zu dem Thema nochmal ne Frage:

Wenn ich ein lastunabhängiges Blinkerrelais einbaue, wie z.B. dieses:

https://www.ebay.de/itm/LED-BLINKER-REL ... :rk:1:pf:0

..... kann ich dann prinzipiell jeden Blinker verbauen, ohne einen (Vor-) Widerstand zu verwenden?



Grüße
dennjo
 
Beiträge: 2
Registriert: 11.10.2018
Geschlecht: keine Angabe
Motorrad: FZ6 N - S2
Skype-Name: -

Re: Lastunabhängiges Relais funktioniert nicht

Beitragvon kay73 » Fr 12. Okt 2018

Solange Du in der Gesamtleistung nicht über 100Watt kommst und die Blinker für 12Volt ausgelegt sind, ja
.
kay73
 
Beiträge: 89
Alter: 45
Registriert: 17.4.2015
Wohnort: Rostock
Geschlecht: männlich
Motorrad: FZ6 Fazer Bauj. 2003, Modell 2004

Re: Lastunabhängiges Relais funktioniert nicht

Beitragvon dennjo » Fr 12. Okt 2018

ok super, danke für die Antwort =)

dann weiß ich, was ich für den Umbau bestellen muss.


Grüße
dennjo
 
Beiträge: 2
Registriert: 11.10.2018
Geschlecht: keine Angabe
Motorrad: FZ6 N - S2
Skype-Name: -


Zurück zu Elektrik/Elektronik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste