MKL nach Einbau einer Ganganzeige

Modellunabhängige Basteleien oder allgemeine, modellübergreifende Probleme mit dem Elektrolurch.

MKL nach Einbau einer Ganganzeige

Beitragvon ratze » Di 2. Jul 2019

Moin Leute, ich hab mir so eine billig Ganganzeige in meine 09er Fazer mit ABS verbaut (12€).
Jetzt Leuchtet die MKL und ich hab das gefühl das der PC5 nicht mehr regelt.
Ist so etwas bekannt, hat da jemand schon Erfahrung mit gemacht?
ratze
 
Beiträge: 2
Registriert: 2.4.2019
Geschlecht: keine Angabe
Motorrad: RN16 Fazer

Re: MKL nach Einbau einer Ganganzeige

Beitragvon Horst600 » Mi 3. Jul 2019

willkommen im Forum...
Horst600
 
Beiträge: 180
Registriert: 8.6.2016
Wohnort: 41334
Geschlecht: männlich
Motorrad: FZS 600 (02er)

Re: MKL nach Einbau einer Ganganzeige

Beitragvon ratze » Fr 5. Jul 2019

Danke, bin schon längerer Mitleser.
Markus, 35, Emsland, 09er Fazer und SC33 Fahrer ✌

Schade das dieses Problem noch niemand hatte, muss ich wohl weiter ohne Idee Probieren.
ratze
 
Beiträge: 2
Registriert: 2.4.2019
Geschlecht: keine Angabe
Motorrad: RN16 Fazer

Re: MKL nach Einbau einer Ganganzeige

Beitragvon Waldheizer » Sa 6. Jul 2019

Wenn die MKL leuchtet gibts auch nen Fehlerspeicher.
Ansonsten muss wohl was beim Anschließen passiert sein. Ist evtl die Leitung vom KW-Sensor unterbrochen oder wird die GA wo anders angeschloßen?
Auf nach Most ... :mrgreen:
Benutzeravatar
Waldheizer
Stammgast
Stammgast
 
Beiträge: 1064
Alter: 44
Registriert: 7.6.2013
Geschlecht: männlich
Motorrad: FZ1N
Honda CB750F Eigenbau-Bobber

Re: MKL nach Einbau einer Ganganzeige

Beitragvon schlumpf » Sa 6. Jul 2019

Willkommen!

Hast du ein paar mehr Infos?
Einen Anschlussplan der Ganganzeige? Oder sonstige Unterlagen?
Wo hast du welche Kabel angezapft?
Benutzeravatar
schlumpf
Stammgast
Stammgast
 
Beiträge: 3273
Registriert: 4.7.2004
Wohnort: Niederrhein(47506)
Geschlecht: männlich
Motorrad: FZS1000 RN061

Re: MKL nach Einbau einer Ganganzeige

Beitragvon Andre1784 » Di 6. Aug 2019

Vielleicht ist auch der PC so schlau bei aktiver MKL zu reagieren.

Ich hoffe ja jetzt mal nicht das du den teuren PC mit der billigen Gang Anzeige geschossen hast.
Das wäre übel.

Generell liest man im Elektro Bereich sehr oft von der Differenzierung: mit ABS ja/nein im Kfz Bereich.
Das scheint grundlegende Unterschiede mit sich zu bringen.
Funktioniert ABS denn noch? Wäre jetzt meine Frage.
Benutzeravatar
Andre1784
 
Beiträge: 49
Alter: 35
Registriert: 15.4.2018
Wohnort: 47551
Geschlecht: männlich
Motorrad: FZS 1000 rn06

Re: MKL nach Einbau einer Ganganzeige

Beitragvon schlumpf » Di 6. Aug 2019

Bei der FZ1 spielt das ABS keine Rolle weil immer noch zusätzlich der normale Tachogeber vorhanden ist. Den kann man problemlos anzapfen.
Bei der FZ8, z.B., ist das nicht so. Da würde ich mir zuerst angucken was die Tacholeitung der Ganganzeige mit dem Signal vom ABS macht. Häufig geben die bereits eine Spannung aus und dann hängt es vom ABS ab wie tolreant es ist.
Davon ab hat der Kollege keine weiteren Infos geliefert was er da überhaupt verdrahtet hat. Vielleicht hat sich die Sache auch erledigt..
Benutzeravatar
schlumpf
Stammgast
Stammgast
 
Beiträge: 3273
Registriert: 4.7.2004
Wohnort: Niederrhein(47506)
Geschlecht: männlich
Motorrad: FZS1000 RN061

Re: MKL nach Einbau einer Ganganzeige

Beitragvon Andre1784 » Di 6. Aug 2019

Irgendwie war ich noch im Juli... Dachte mir, 2. Juli, ziemlich aktuell. Hätten wir jetzt den 6.7. wäre das korrekt. :D
Benutzeravatar
Andre1784
 
Beiträge: 49
Alter: 35
Registriert: 15.4.2018
Wohnort: 47551
Geschlecht: männlich
Motorrad: FZS 1000 rn06


Zurück zu Elektrik/Elektronik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste